Author Topic: VoIP audio probleem  (Read 3735 times)

ams123

  • Gebruiker
  • Posts: 4
    • View Profile
VoIP audio probleem
« on: 27 Apr 2015, 11:40:49 »
via  KPN Glasvezel heb ik een  vreemd probleem met CheapConnect/voipbuster. Uitgaande gesprekken worden na 3 en 6 minuten de audio verbroken. De tegenpartij en ik horen niks meer  de lijn valt niet weg . Inkomende gespreken geen enkel probleem, deze vallen niet weg. Iemand een idee /oplossing voor dit probleem?

Maak gebruik van een Siemens Gigaset IP telefoon.c530 ip en een vaste ip telefoon , experiabox Arcadyan VGV7519
Firmware Version:02.00.132v4  :-[
« Last Edit: 27 Apr 2015, 23:44:45 by ams123 »

CheapConnect

  • Administrator
  • Gebruiker
  • Posts: 273
    • View Profile
Re: VoIP audio probleem
« Reply #1 on: 27 Apr 2015, 12:07:04 »
Je weet zeker dat uitgaand via CheapConnect loopt?
ik zie je een verwijzing naar voipbuster maken, in dat geval zou ik denken dat je uitgaand via voipbuster laat lopen.

In dat geval is het niet een CheapConnect probleem.

OzzyMush

  • Gebruiker
  • Posts: 127
    • View Profile
Re: VoIP audio probleem
« Reply #2 on: 27 Apr 2015, 18:37:54 »
Quote from: ams123
De tegenpartij en ik horen niks meer  de lijn vald niet weg .
Controleer in de Gigaset of de "STUN /NAT refresh time" bij het betreffende account "enabled" staat.

ams123

  • Gebruiker
  • Posts: 4
    • View Profile
Re: VoIP audio probleem
« Reply #3 on: 27 Apr 2015, 23:44:19 »
Ik geef aan dat het zowel bij CC en Vb het is dus een Kpn probleem,
 denk ik dit is geen fout of probleem van CC
« Last Edit: 28 Apr 2015, 20:20:10 by ams123 »

ams123

  • Gebruiker
  • Posts: 4
    • View Profile
Re: VoIP audio probleem
« Reply #4 on: 28 Apr 2015, 20:19:08 »
ik krijg donderdag een andere modem om dan uitproberen of ik dan geen klachten meer heb

PS zijn er hier meer KPN gebruikers die bellen met Voip
« Last Edit: 28 Apr 2015, 20:20:56 by ams123 »

ams123

  • Gebruiker
  • Posts: 4
    • View Profile
Re: VoIP audio probleem
« Reply #5 on: 01 May 2015, 21:01:31 »
Ok ging weer eens mis bij KPN maar vandaag me andere modem gehad de V9 en voip werkt nu goed

bij deze opgelost